<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Russia to expel 10 US diplomats in response to Washington</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420734269"/><meta name="google-play-app" content="app-id=com.graytv.android.wibwnews"/><meta name="burst" content="wibw"/><meta property="og:url" content="https://www.wibw.com/2021/04/16/kremlin-to-expel-10-us-diplomats-in-response-to-us-sanctions/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="Lavrov also said that Moscow will add eight U.S. officials to its sanctions list and move to restrict and stop the activities of U.S. nongovernment organizations from interfering in Russia’s politics."/><meta property="og:description" content="Lavrov also said that Moscow will add eight U.S. officials to its sanctions list and move to restrict and stop the activities of U.S. nongovernment organizations from interfering in Russia’s politics."/><meta name="twitter:description" content="Lavrov also said that Moscow will add eight U.S. officials to its sanctions list and move to restrict and stop the activities of U.S. nongovernment organizations from interfering in Russia’s politics."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="127891188221"/><meta property="fb:pages" content="334421824439"/><meta property="article:publisher" content="https://www.facebook.com/WIBWTV/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/RKx5WaCCnWj07jmK727Qfxw0bN0=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/RJDPGMGZWRAJNN7W4RDS54SNL4.jpg"/><meta name="twitter:image" content="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/RKx5WaCCnWj07jmK727Qfxw0bN0=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/RJDPGMGZWRAJNN7W4RDS54SNL4.jpg"/><meta property="og:site_name" content="https://www.wibw.com"/><meta property="og:title" content="Russia to expel 10 US diplomats in response to Washington"/><meta name="twitter:title" content="Russia to expel 10 US diplomats in response to Washington"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@wibw"/><meta name="twitter:creator" content="@wibw"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WIBW",
  "url": "https://www.wibw.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wibw.com/pf/resources/images/logo-off-site/wibw.png?d=142"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WIBWTV/",
    "https://www.instagram.com/wibw/",
    "https://www.twitter.com/wibw/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Russia to expel 10 US diplomats in response to Washington",
  "url": "https://www.wibw.com/2021/04/16/kremlin-to-expel-10-us-diplomats-in-response-to-us-sanctions/",
  "image": "https://gray-wibw-prod.cdn.arcpublishing.com/resizer/RKx5WaCCnWj07jmK727Qfxw0bN0=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/RJDPGMGZWRAJNN7W4RDS54SNL4.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Lavrov also said that Moscow will add eight U.S. officials to its sanctions list and move to restrict and stop the activities of U.S. nongovernment organizations from interfering in Russia’s politics.",
  "keywords": [],
  "headline": "Russia to expel 10 US diplomats in response to Washington",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wibw.com/2021/04/16/kremlin-to-expel-10-us-diplomats-in-response-to-us-sanctions/"
  },
  "author": {
    "@type": "Person",
    "name": "VLADIMIR ISACHENKOV"
  },
  "publisher": {
    "name": "WIBW",
    "url": "https://www.wibw.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wibw.com/pf/resources/images/logo-off-site/wibw.png?d=142"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-04-16T15:53:17.317Z",
  "datemodified": "2021-04-16T16:18:53.911Z"
}</script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=142" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=142" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=142" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wibw-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=142"/><link rel="stylesheet" href="https://gray-wibw-prod.cdn.arcpublishing.com/pf/resources/dist/wibw/css/main.css?d=142"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.10.2/css/all.min.css?d=142" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wibw/favicon.ico?d=142"/><script type="text/javascript" src="https://gray-wibw-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=142"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2wcoU3WTpbLEq_aHE8FU6dsfavNeSW2Gzxrw8cRjf3VP_TtTi1BfObGx",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2yedf4c1bvY8DyOJY-Can7Uw_U_oKgkqBK7VSOzky3SRCZX5BFp8Vmyp3JLdWMIdWV76wCBRqg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wibw-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=142"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/politics/national/",
        authors: [ {
            _id:  null,
            name:  "VLADIMIR ISACHENKOV",
            type:  "author"
          }],
        canonicalUrl: "https://www.wibw.com/2021/04/16/kremlin-to-expel-10-us-diplomats-in-response-to-us-sanctions/",
        contentId: "65QZNRPYJBGPVAJFUIFP5BXQLM",
        contentKewords: [ ],
        contentName: "Russia to expel 10 US diplomats in response to Washington",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "04/16/2021",
        distributorCategory: "staff",
        distributorMode: null,
        distributorName: "gray",
        distributorReferenceId: null,
        distributorSubCategory: null,
        hasVideo: true,
        metaDescription: "Lavrov also said that Moscow will add eight U.S. officials to its sanctions list and move to restrict and stop the activities of U.S. nongovernment organizations from interfering in Russia\'s politics.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/politics/national",
          name:  "National Politics",
          path:  "/politics/national"
        },
        publishedDay: "16",
        publishedMonth: "04",
        publishedYear: "2021",
        stationName: "wibw",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powaBoot.js?org=gray"></script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powa.js?org=gray"></script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script id="a1c1c57f95064f50bba9396a0b142ced">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-311aeb7c-9ddf-44bd-b3c1-a494855e5f70","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="TJU23-GZCEX-WHCKX-9RRBM-8CCT5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"TJU23-GZCEX-WHCKX-9RRBM-8CCT5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjq6ydzyexa-f-d2fe5fd96-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"916417","ak.ai":parseInt("584758",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"330ee76f","ak.r":40759,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":36608,"ak.gh":"104.78.78.79","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618592046","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==FV+GmXHBjxSOXDSz1/1ThmAX9ac1J+eM/v1HM/FbcPR05w7BMwG5Dd/aoS+u1cJ/bP6d/NTQsPaeZ4CfEc1uSfLfCGQoPAlSmdlicvUHkPpu5O8yPkVoGv/+D8xJK8DsIR8OcW/51c7mNAjjMuMVpqHcNJElvgfzvvTbzF3RScccRUaIDxyHFI6tXr5zr5AH8GQIWLSbR7WiPj9raSwf+FSmPsVjIDUKiS9eY9TahmCbVn2/2ZPsjpkVtr9tDo/W2IB3qvO2CekRigKAA/LHSHPq7YXSPEO5OznvzLUcaB2CzLjsYzwBO8IqSniK2vVA7+8/XnStkoQbxAlgxNDjRYms4/brUZ9EKNbJUkE2hv6JFQ8wgsJjvGnBUyy6+E2Ie5PWMJpAuiBjrLcT0TjrUDyICwVEq+MgHluFjSMRjj8=","ak.pv":"8","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wibw.jpg?d=142&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wibw.svg?d=142&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wibw.svg?d=142&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.wibw.com/2021/01/17/covid-19-resources/">Find A Vaccine</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Newscasts</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/agriculture/">Agriculture</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/local">Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/veterans">Veterans</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/weather-pictures/">Weather Pics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps">Weather Maps</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/salute-the-badge">Salute Our Heroes</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/65-years">13 at 65</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/send-a-score/">Send Us Your Score</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/kansas-prep-zone">Kansas Prep Zone</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/09/01/scholar-athlete-of-the-week-submission-form/">Scholar Athlete of the Week Submission Form</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college">College</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/national">National</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/morning">Morning</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story/">Send Us Your Birthday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/birthday-club/">Birthday Club</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/braggin-wall/">Braggin&#x27; Wall</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/food">Fork in the Road</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">Subscribe to our Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://weathercallservices.com/wibw">Storm Call</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/stay-connected/">Stay Connected</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings">Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story/">Submit A Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wibwmarketing.com/">13 Marketing</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/community-partners/">Community Partners</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">NE Kansas Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/news/">Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/mr-food/">Mr. Food</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map-2">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/we-are-open/">Shop Local</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Your Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/good-kids">Good Kids</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/wednesdays-child">Wednesday&#x27;s Child</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/the-drive">The Drive</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12737/wibw/vod">Latest Newscasts</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WIBW on FACEBOOK" class="p-2" href="https://www.facebook.com/WIBWTV" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WIBW on INSTAGRAM" class="p-2" href="https://www.instagram.com/wibw" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WIBW on TWITTER" class="p-2" href="https://www.twitter.com/wibw" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WIBW on YOUTUBE" class="p-2" href="https://www.youtube.com/channel/UCjTHALDM37PrjGFIx9DTGLA" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-muted text-uppercase mx-3 small">Advertisement</div><div id="ad-Wd5WopsKLvw" class="wibw/web/politics/national/ arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Russia to expel 10 US diplomats in response to Washington</span></h1></div><div class="lead-art | col-12"><div class="video | pb-3 w-100"><div class="position-relative"><div id="fusion-static-enter:875d5b27-011a-4755-9456-700d7f7adae4" style="display:none" data-fusion-component="875d5b27-011a-4755-9456-700d7f7adae4"></div><div class="goldfish-player"><div id="powa-875d5b27-011a-4755-9456-700d7f7adae4" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="true" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/wibw/web/news/national" data-sticky="true" data-uuid="875d5b27-011a-4755-9456-700d7f7adae4"></div></div><div id="fusion-static-exit:875d5b27-011a-4755-9456-700d7f7adae4" style="display:none" data-fusion-component="875d5b27-011a-4755-9456-700d7f7adae4"></div></div></div></div><div class="byline | col-12"><div class="authors |"><span class="">By </span><span class="author |">VLADIMIR ISACHENKOV</span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Apr. 16, 2021 at 10:53 AM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->35 minutes ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">MOSCOW (AP) — Russia on Friday responded in kind to a barrage of new U.S. sanctions, saying it would expel 10 U.S. diplomats and take other retaliatory moves in a tense showdown with Washington.</p><p class="text | article-text">Russian Foreign Minister Sergey Lavrov also said Moscow will add eight U.S. officials to its sanctions list and move to restrict and stop the activities of U.S. nongovernment organizations from interfering in Russia’s politics.</p><p class="text | article-text">He said the Kremlin suggested that U.S. Ambassador John Sullivan follow the example of his Russian counterpart and head home for consultations. Russia will also move to deny the U.S. Embassy the possibility to hire personnel from Russia and third countries as support staff. </p><p class="text | article-text">The moves follow the sanctions on Russia announced this week by the Biden administration.</p><div></div><p class="text | article-text">While the U.S. wields the power to cripple the Russian economy, Moscow lacks levers to respond in kind, although it potentially could hurt American interests in many other ways around the globe.</p><p class="text | article-text">Lavrov noted that while Russia could take “painful measures” against American business interests in Russia, it wouldn’t immediately move to do that</p><p class="text | article-text">Russia has denied interfering in the 2020 U.S. presidential election and involvement in the SolarWind hack of federal agencies — the activities punished by the latest U.S. sanctions. The Russian Foreign Ministry warned of an “inevitable” retaliation, charging that “Washington should realize that it will have to pay a price for the degradation of bilateral ties.”</p><p class="text | article-text">The U.S. on Thursday ordered 10 Russian diplomats expelled, targeted dozens of companies and people, and imposed new curbs on Russia’s ability to borrow money. Pundits had predicted that while Moscow would respond in kind to the expulsions, it would refrain from any other significant moves to avoid a further escalation.</p><div></div><p class="text | article-text">Russia’s economic potential and its global reach are limited compared with the Soviet Union that competed with the U.S for international influence during the Cold War. Still, Russia’s nuclear arsenal and its leverage in many parts of the world make it a power that Washington needs to reckon with.</p><p class="text | article-text">Aware of that, President Joe Biden called for de-escalating tensions and held the door open for cooperation with Russia in certain areas. Biden said he told Putin in Tuesday’s call that he chose not to impose tougher sanctions for now and proposed to meet in a third country in the summer.</p><p class="text | article-text">Lavrov said the summit offer was being analyzed.</p><p class="text | article-text">While the new U.S. sanctions further limited Russia’s ability to borrow money by banning U.S. financial institutions from buying Russian government bonds directly from state institutions, they didn’t target the secondary market. </p><div></div><p class="text | article-text">“It’s very important that there’re no sanctions on secondary debt because that means that non-U.S. persons can buy the debt and sell it to the U.S. persons,” said Tom Adshead, director of research at Macro-Advisory Ltd, an analytics and advisory company. </p><p class="text | article-text">Tougher restrictions would also hurt Western businesses, inflict significant economic pain on the Russian population and allow Putin to rally anti-U.S. sentiments to shore up his rule.</p><p class="text | article-text">Ramping up sanctions could eventually drive Russia into a corner and provoke even more reckless Kremlin action, such as a potential escalation in Ukraine, which has recently faced a surge in clashes with Russia-backed separatists in the east and a massive Russian troops buildup across the border.</p><p class="text | article-text">Ukrainian President Volodymyr Zelenskyy was in Paris on Friday to discuss the tensions with French President Emmanuel Macron. German Chancellor Angela Merkel was to join them in a call later. </p><div></div><p class="text | article-text">Fyodor Lukyanov, a top foreign policy expert who leads the Moscow-based Council for Foreign and Defense Policies, predicted Putin would likely accept Biden’s invitation to join next week’s call on climate change but could drag his feet on accepting the summit offer.</p><p class="text | article-text">“There is no way to make any deals,” Lukyanov said. “There is a mutual antipathy and a total lack of trust.”</p><p class="text | article-text">He charged that the only practical outcome of the summit could be an agreement to launch long and difficult talks on a replacement to the New START nuclear reduction agreement that Russia and the U.S. extended in February for another five years.</p><p class="text | article-text">Lukyanov noted that the growing U.S. pressure will push Russia and China closer together in the long run.</p><div></div><p class="text | article-text">“Closer cooperation with China on coordinating actions to contain the United States will develop more quickly now as the Chinese are interested in that,” he said. While Russia lacks tools for a symmetrical answer to the U.S. sanctions, “it has ample capabilities to stimulate changes in the world order,” he added.</p><p class="text | article-text">Konstantin Kosachev, the Kremlin-connected deputy speaker of the upper house of parliament, said that by hitting Russia with sanctions and proposing a summit at the same time, the U.S. sought to take a commanding stance.</p><p class="text | article-text">“Russia’s consent would be interpreted as a reflection of its desire to soften the sanctions, allowing the U.S. to secure a dominant position at the meeting, while our refusal to meet would be a convenient pretext for more punitive measures,” Kosachev wrote on Facebook.</p><p class="text | article-text">He argued that Russia should not rush to accept Biden’s summit offer. </p><div></div><p class="text | article-text">“Revenge is a dish best served cold,” Kosachev wrote. “I believe the saying is quite adaptable to a situation when we talk not about revenge but a due answer to aggressive action by an opponent.”</p><p class="text | article-text">Some predicted the U.S. sanctions could discourage Russia from cooperating with the U.S. on international crises.</p><p class="text | article-text">“The Russian position will grow tougher on Syria, the Iranian nuclear deal and other issues,” Ivan Timofeev, program director at Russian International Affairs Council, said in a commentary. Instead of acting as a deterrent, he warned, the sanctions would “only anger Russia and make its policy even tougher.”</p><p class="text | article-text">However, any attempt by Russia to undermine American interests would dangerously escalate tensions with the U.S. and trigger even harder sanctions — something the Kremlin certainly wants to avoid.</p><div></div><p class="text | article-text">Despite the soaring tensions, Russia and the U.S. have shared interests in many global hot spots. For example, Moscow fears that instability could spread from Afghanistan to former Soviet republics in Central Asia, and it is interested in a political settlement there.</p><p class="text | article-text">As for Iran, Moscow also doesn’t want to see it with nuclear weapons, despite its friendly ties with Tehran.</p><p class="text | article-text">Lukyanov said that Russia wouldn’t try to use global hot spots to hurt the U.S. and would wait patiently to see them erode U.S. domination.</p><p class="text | article-text">“It’s not a matter of playing the spoiler here or there,” he said. “The ongoing developments will help accelerate the process of consolidation of leading powers against the U.S. domination.”</p><div></div><p class="text | article-text">—-</p><p class="text | article-text">Associated Press journalist Kostya Manenkov contributed.</p><p class="text | article-text"><i>Copyright 2021 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:277bc5e3-cdf0-4129-9bcc-9f87d20689e1" style="display:none" data-fusion-component="277bc5e3-cdf0-4129-9bcc-9f87d20689e1"></div><div class="connatix | row mb-3"><div class="my-3 col"><div id="connatix-highlights-embed" class="w-100 h-100"><script id="a8e266bfac5841009afeb5359bf68301">
            cnxps.cmd.push(function() {
              cnxps({
              playerId: "277bc5e3-cdf0-4129-9bcc-9f87d20689e1",
            }).render("a8e266bfac5841009afeb5359bf68301");
          });</script></div></div></div><div id="fusion-static-exit:277bc5e3-cdf0-4129-9bcc-9f87d20689e1" style="display:none" data-fusion-component="277bc5e3-cdf0-4129-9bcc-9f87d20689e1"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/15/shawnee-co-to-let-mask-ordinance-expire/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/b2NnLKDL_3hdSLnYE4enmBypUfs=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/MKG2VG7GVJEYVKIYCDNA325K34.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/15/shawnee-co-to-let-mask-ordinance-expire/" rel="" target="_self"><span>Shawnee Co. to let mask ordinance expire</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/16/man-convicted-of-killing-2-women-who-disappeared-10-years-apart/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/xaiviBubRdammbD7d6VD_LSCQB8=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/YEDQXV3WYROXZEEG3XK6QSMDIY.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/16/man-convicted-of-killing-2-women-who-disappeared-10-years-apart/" rel="" target="_self"><span>Man convicted of killing 2 women who disappeared 10 years apart</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/15/topeka-man-injured-in-car-semi-crash-early-thursday-in-southeast-kansas/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="A Topeka man was seriously injured in a car-semi crash early Thursday near Coffeyville in..." height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/T_ik_MgBTF8-9ERS3jvBBWU0VIg=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/GV25BKMCF5CAPFKPFBAR47ZIKM.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/15/topeka-man-injured-in-car-semi-crash-early-thursday-in-southeast-kansas/" rel="" target="_self"><span>Topeka man injured in car-semi crash early Thursday in southeast Kansas</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/16/osage-county-authorities-arrest-missouri-man-on-suspicion-of-human-trafficking/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="David E. Fresia, 49, of Lee&#x27;s Summit, Mo., was arrested Thursday afternoon on suspicion of..." height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/Nohz4qV_zVzH1yy-C2PRDFTgiPw=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/ILUGOM5EU5CJDFC5DU3CVRNE2I.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/16/osage-county-authorities-arrest-missouri-man-on-suspicion-of-human-trafficking/" rel="" target="_self"><span>Osage County authorities arrest Missouri man on suspicion of human trafficking</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/16/tpd-investigating-shooting-near-6th-and-chandler/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="TPD investigating a shooting" height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/p42AkYILB09rNMFtg3zncuPDw68=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/2WI4WIL4BVEAHPD55ZDUZHEDYU.jpeg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/16/tpd-investigating-shooting-near-6th-and-chandler/" rel="" target="_self"><span>TPD investigate shooting that left one person dead</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/16/ag-garland-rescinds-trump-era-memo-that-curtailed-use-of-consent-decrees/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Attorney General Merrick Garland has rescinded a Trump-era memo that curtailed the use of..." height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/A_nWLOK3mYMPlXfnxqq_TpLBKPQ=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/RCOLCQ6JAJA4JENHK2NQXI2QFE.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/16/ag-garland-rescinds-trump-era-memo-that-curtailed-use-of-consent-decrees/" rel="" target="_self"><span>AG Garland rescinds Trump-era memo curtailing use of consent decrees</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/16/harry-potter-peaky-blinders-actress-helen-mccrory-dies-of-cancer-at-52/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Actress Helen McCrory poses for photographers on arrival at the Evening Standard Theatre Award..." height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/R0ZuMirSOrBP7KYjzAf3D4dKxFk=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/HZ33MQG5A5E4DEYRCI73OFDCHA.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/16/harry-potter-peaky-blinders-actress-helen-mccrory-dies-of-cancer-at-52/" rel="" target="_self"><span>‘Harry Potter,’ ‘Peaky Blinders’ actress Helen McCrory dies of cancer at 52</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/16/a-12-billion-loss-for-delta-but-recovery-is-on-the-radar/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="CEO Ed Bastian said Thursday that ticket sales have been stronger in the last two weeks than at..." height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/B_YzUeTP5aww3nl3DmUyaoysftc=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/6T7SILQTMJB3PHLM4TLHPKLNXU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/16/a-12-billion-loss-for-delta-but-recovery-is-on-the-radar/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>A $1.2 billion loss for Delta, but recovery is on the radar</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/16/federal-agency-to-send-review-team-to-kansas-university/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/cpKo3h7wOvajKoXxZo8c3SUMshE=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/I5DY77VUCZLLLJV44XS2ORG7YY.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/16/federal-agency-to-send-review-team-to-kansas-university/" rel="" target="_self"><span>Federal agency to send review team to Kansas university</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/04/16/police-identify-12-year-old-shot-and-killed-in-leavenworth/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wibw-prod.cdn.arcpublishing.com/resizer/1HKt7ptKqlvUXC5XaRQ0HvzLR68=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/6ZLEFBIOUZDI7DTOTJRYHJ2X6E.JPG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/04/16/police-identify-12-year-old-shot-and-killed-in-leavenworth/" rel="" target="_self"><span>Police identify 12-year-old shot and killed in Leavenworth</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-JUPmnAsmX4X3" class="wibw/web/politics/national/ arcad"></div></div></div><div id="fusion-static-enter:footer-wibw" style="display:none" data-fusion-component="footer-wibw"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather" rel="" target="_self">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news" rel="" target="_self">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports" rel="" target="_self">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/morning" rel="" target="_self">Morning</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us" rel="" target="_self">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/calendar" rel="" target="_self">NE Kansas Calendar</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WIBW</li><li class="footer-contact | footer-address">631 SW Commerce Pl.</li><li class="footer-contact | footer-city-state">Topeka, KS 66618</li><li class="footer-contact | footer-phone">(785) 272-6397</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wibw-tv" rel="noopener norefferer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@wibw.com" rel="noopener norefferer" target="_blank">publicfile@wibw.com - (785) 272-6397</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener norefferer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener norefferer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wibw-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/f2e97389-6613-4899-63df-8916ad00ed2b/" rel="noopener norefferer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wibw-fcc_applications.pdf" rel="noopener norefferer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener norefferer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wibw" style="display:none" data-fusion-component="footer-wibw"></div></footer></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article-default-template/default.js?d=142" defer=""></script><script type="application/javascript">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</script></body></html>